收藏
回答

wx.canIUse('cover-image.bindtouchend')报错

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 Bug cover-image 客户端 6.7.2 2.3.0

文档上说cover-image基础库 2.2.4 起支持 touch 相关事件,但是wx.canIUse('cover-image.bindtouchend') 无论在哪个基础库下都是 false



最后一次编辑于  2018-09-29  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • 回凉
    回凉
    2018-10-08

    @nickname @娇华  有官方人员给个意见吗 

    2018-10-08
    赞同
    回复