收藏
回答

插件预览提示:Error:无效的代码包

问题类型 插件 AppID 插件版本号 AppID 微信版本 基础库版本
Bug wx612a8c9140521b84 1.0.3 wx612a8c9140521b84 all 2.2.2

已经上线的插件,今天在开发工具中预览时,提示无效的代码包,但在模拟器里可以正常编译。


回答关注问题邀请回答
收藏

4 个回答

登录 后发表内容