收藏
回答

准备开发保险小程序插件,使用这个插件的小程序需要支持保险类目吗?

问题模块 AppID
审核 wx2b618eb143d1d81c

准备开发保险小程序插件,使用这个插件的小程序需要支持保险类目吗?

最后一次编辑于  11-28
回答关注问题邀请回答
收藏

1 个回答

  • 社区运营专员-ljc
    社区运营专员-ljc
    11-29

    你好,小程序使用的插件,其插件类目不能超过小程序主体类型当前开放的范围,

    涉小程序类目资质参考:

    https://developers.weixin.qq.com/miniprogram/product/material/


    11-29
    赞同
    回复 2
    • ttjt
      ttjt
      12-02
      意思是说,保险的二级类目是金融业,只要小程序主体有金融业,就可以使用保险小程序插件?
      12-02
      回复
    • ttjt
      ttjt
      12-02
      还是说,所有小程序都可以使用保险小程序插件?
      12-02
      回复
问题标签