收藏
回答

自定义底部tabbar组件,不能设置层级。存在问题:遮罩层遮不住底部tabbar

框架类型 问题类型 终端类型 微信版本 基础库版本
小程序 Bug 微信iOS客户端 7.0.12 2.10.3

https://developers.weixin.qq.com/miniprogram/dev/component/cover-view.html

官方示例模板,添加个遮罩层足以复现问题。



最后一次编辑于  03-26
回答关注问题邀请回答
收藏

2 个回答

登录 后发表内容
问题标签