收藏
回答

导入微信SDK(OpenSDK1.8.7.1_NoPay),项目不支持-all_load.怎么处理?

微信SDK(OpenSDK1.8.7.1_NoPay),在other linker flags 设置为 -ObjC -all_load 后,项目其他sdk编译会报错。这种情况怎么处理?

回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容
问题标签