收藏
回答

小程序使用腾讯位置服务,提示tls版本必须大于1.0或1.1

问题模块 框架类型 问题类型 终端类型 微信版本 基础库版本
框架 小游戏 需求 工具 7.0.4 2.7.7


我用的是macbook,这个跟我自己的系统有关系吗,如何解决?

最后一次编辑于  07-26  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

2 个回答