收藏
回答

VM113:1 请使用 2.2.3 或以上的基础库以使用云能力


程序初始化启动报错

最后一次编辑于  2018-08-19  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

2 个回答

  • 良安
    良安
    2018-08-20


    调试基础库,选择2.2.3

    2018-08-20
    赞同 11
    回复
  • 水薄荷
    水薄荷
    2018-10-25

    解决了  感谢感谢


    2018-10-25
    赞同
    回复