收藏
回答

基础调试库2.13.0以上无法调用订阅信息授权

框架类型 问题类型 终端类型 微信版本 基础库版本
小程序 Bug 微信安卓客户端 7.0.19 2.13.0

基础调试库2.13.0以上无法调用订阅信息授权,点击调用订阅信息授权接口后没有任何反应;而使用基础库2.12.2则可以

ps:我已经发生了点击行为


最后一次编辑于  10-07
回答关注问题邀请回答
收藏

1 个回答

  • 张老师
    张老师
    10-07
    我的没问题呀
    10-07
    有用 1
    回复
登录 后发表内容
问题标签