收藏
回答

基础库版本2.19.1报错Cannot read property \'absoluteX\' of

框架类型 问题类型 操作系统版本 手机型号 微信版本
小程序 Bug IOS、Android IOS、Android 8.0.9

今天下午开始,小程序报错而且都是基础库版本为2.19.1的

回答关注问题邀请回答
收藏

2 个回答

  • 小程序技术专员-binnie
    小程序技术专员-binnie
    08-05

    已回退,麻烦再观察看看

    08-05
    有用 1
    回复 1
    • ωǎnɡ
      ωǎnɡ
      08-05
      没有报错了
      08-05
      1
      回复
  • ωǎnɡ
    ωǎnɡ
    08-04

    IOS微信8.0.9版本及Android内测8.0.9的基础库版本都为8.19.1

    08-04
    有用 1
    回复
登录 后发表内容