收藏
回答

Using browser-only version of superagent

请问各位大佬,一般什么情况下才会有这种警告,


Using browser-only version of superagent in non-browser environment


这种警告可以忽略吗?会不会审核不过呢?谢谢


最后一次编辑于  2018-11-22
回答关注问题邀请回答
收藏