收藏
回答

1.02.1911180版本,在wepy1.7.3中,长列表apply()出错?

使用1.02.1911180版开发工具,wepy1.7.3,后台获取数据,循环push进入数组,然后执行this.$apply(),开发工具正常,真机出现can not apply(),错误。


降级到1.02.1907300.后,全部正常。


哪位大佬知道原因啊?


最后一次编辑于  2019-12-26
回答关注问题邀请回答
收藏
登录 后发表内容
问题标签