收藏
回答

兼容问题

目前是进行了修改,是wx.getUserInfo是不会进行主动弹窗的,只有button的open-type才能主动调起弹窗,那么问题来了,open-type的getUserInfo是基础库版本为1.3.0以上才行,那么以下的小程序用户是直接默认不要了么?

回答关注问题邀请回答
收藏

1 个回答

  • 慢悠悠先生
    慢悠悠先生
    2018-05-16

    现在只要提问getUserInfo的相关问题,官方都不出来回答了么?

    2018-05-16
    赞同
    回复 1
    • 慢悠悠先生
      慢悠悠先生
      2018-05-18
      没有官方出来解释下么?
      2018-05-18
      回复
登录 后发表内容