收藏
回答

wx.requestSubscribeMessage订阅消在基础库版本为2.9.2以下都调用不起来?

订阅消息官方提示要高于2.8.2的基础库版本  目前在开发工具中只有2.9.3的基础版本库在可以拉起订阅消息 在其之下的能触发函数但是不进入成功的回调


最后一次编辑于  11-21
回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-小柿子
    社区技术运营专员-小柿子
    11-21

    其他的报错信息呢?

    11-21
    赞同
    回复 1
    • 花和尚
      花和尚
      11-22
      开发工具不支持 但是在开发工具中使用2.9.3的基础版本库是可以唤起订阅通知的
      11-22
      回复
问题标签