收藏
回答

无法使用nodemailer包

问题模块
教程反馈

按照教程进行了npm的初始化,npm和cnpm下载nodemailer都试过,构建npm环境无报错,详情中得使用Npm模块以打开,,require对应模块保险或无法引用


一开始以为是可能某些模块需要自己下载,下载还会报其他模块没有的错误,安装了10多个感觉不对,弄了半天实在没有解决方法,请求帮助。

最后一次编辑于  02-02  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答