收藏
回答

基础库版本2.9.3,input组件在输入时无法触发bindinput事件?

基础库版本2.9.3,input组件在输入时无法触发bindinput事件,望修复

最后一次编辑于  11-14
回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-娇华
    社区技术运营专员-娇华
    11-14

    已知问题修复中,调低基础库可解决

    11-14
    赞同
    回复 5
    • 海贼
      海贼
      11-14
      ok
      11-14
      回复
    • DY
      DY
      11-14
      我提交审核的时候提交最新的基础版本库,线上是不是就是最新的?
      11-14
      回复
    • 社区技术运营专员-娇华
      社区技术运营专员-娇华
      11-15回复DY
      不是这么理解的,你可以设置最低基础库版本,具体看文档https://developers.weixin.qq.com/miniprogram/dev/framework/compatibility.html
      11-15
      回复
    • DY
      DY
      11-15
      嗯,我是想问下我选择的2.9.3的库提交审核的,现在发现input组件的这个问题,我是不是应该选择一个较低的基础库重新提交审核?
      11-15
      回复
    • 社区技术运营专员-娇华
      社区技术运营专员-娇华
      11-15回复DY
      这个只是工具的问题,不影响真机
      11-15
      回复
问题标签