收藏
回答

开发者工具1.04.2008252无法正常更新

框架类型 问题类型 操作系统 工具版本
小程序 Bug Windows 1.04.2008252

开发者工具开发版无法正常更新,点立即更新直接关闭了。

回答关注问题邀请回答
收藏

1 个回答

  • jonny
    jonny
    08-28

    这个窗口关闭后没有出现弹框让你安装工具么,就这个

    08-28
    有用
    回复 3
    • 拾忆
      拾忆
      08-28
      没有
      08-28
      回复
    • jonny
      jonny
      08-31回复拾忆
      已复现,我们会尽快修复。请先手动下载安装包进行安装更新
      08-31
      回复
    • 拾忆
      拾忆
      08-31回复jonny
      嗯,发帖后我就手动下载最新安装包了。
      08-31
      回复
登录 后发表内容
问题标签