收藏
回答

在iPhone8上会报错?









最后一次编辑于  11-26
回答关注问题邀请回答
收藏

2 个回答

  • 杭州弧途科技有限公司
    杭州弧途科技有限公司
    11-26

    微信版本 7.0.3的基础库 不支持 订阅消息的API。建议你更新到最新版微信

    7.0.3版本基础库为2.6.6。而订阅消息的API需要2.8.2


    11-26
    赞同 1
    回复
  • 米法(BINNIE SMILE)
    米法(BINNIE SMILE)
    11-26


    11-26
    赞同
    回复 1
    • sunjeef
      sunjeef
      11-26
      谢谢
      11-26
      回复
问题标签