收藏
回答

微信已经是最新版本,但是打开小程序提示微信版本过低,需要更新小程序?

微信已经是最新版,但是打开小程序提示微信版本低,需要更新小程序。据悉,小程序用的基础库是2.9.4。

目前部分机型出现这个问题,但是同样机型有的手机没有复现。(已复现机型iphone8、iPhone X)


回答关注问题邀请回答
收藏

2 个回答

  • 子不语
    子不语
    2020-03-17

    微信什么版本?

    --↓↓👍如果觉得有帮助的话请点个【赞】吧(唏嘘也有小尾巴了,可惜是假的)

    2020-03-17
    有用
    回复
  • 말이야
    말이야
    2020-03-17

    是不是你小程序里面写了微信版本判断

    2020-03-17
    有用
    回复
登录 后发表内容
问题标签