收藏
回答

请问我在开发微信小程序的支付组件,为什么老是提示开发版已过期?

我在微信小程序开发文档上照着教程开发了微信的插件支付功能,但是在开发者工具中扫码预览显示已过期,在打开调试工具时提醒navigateToMiniProgram:fail fail to open。请各位帮我看一下是什么问题。



最后一次编辑于  11-13
回答关注问题邀请回答
收藏

2 个回答

  • o0o有脾气的酸奶
    o0o有脾气的酸奶
    11-14

    插件的支付权限要申请开通

    11-14
    赞同
    回复
  • Yubble
    Yubble
    11-13

    我在自己的小程序开发者权限刷完了之后,跳到了这个页面,难道是因为我小程序插件的支付能力还未开通吗?

    11-13
    赞同
    回复
问题标签