收藏
回答

小程序ts开发,没有component相关的api

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 Bug Component 工具 7.0.0 2.6.0

-


- 用ts开发小程序没有找到相关的component。在page中也没有selectComponent的api。


- 希望小程序在开发文档和代码片段的例子上也加入ts版本




最后一次编辑于  02-15  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答