收藏
回答

app用的老版本的微信sdk,无法更新,是否会影响微信登陆功能?

universal link

我们有1个app,由于历史原因,没办法再更新版本了。但是收到了你们要求更新微信sdk的通知,说2020年6月以后,老版本sdk功能会受限。

那这种无法更新的app怎么办?不让登陆了?

回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容
问题标签