收藏
回答

设置最低基础库版本,希望基础库列表按照最新排序(版本越新,排在越前面)

框架类型 问题类型 操作时间 AppID
小程序 Bug 03-19 wx953d548dd583a783

https://developers.weixin.qq.com/miniprogram/dev/framework/client-lib/version.html


希望基础库列表按照最新排序(版本越高,排在越前面):

1.有助于了解到基础库更新;

2、用户的微信app不断升级,app自带的基础库也同时随之升级,即便有部分用户会受到影响,所有用户都不受影响的最低版本也早已经不是1.0.0, 从最新版本开始一页一页地翻,比起从最旧的版本一页一页地翻,效率高得多,省事得多。

解决的代价也不高:

估计sql语句加上“order by id desc”就可以了

回答关注问题邀请回答
收藏
登录 后发表内容
问题标签