收藏
回答

使用requestSubscribeMessage出现低版本微信无法调起?

requestSubscribeMessage小程序订阅消息提示框在微信7.0.4安卓版本调不起来,在高版本微信可以调起来,这是为什么?还有我只写了一个订阅消息,我知道低版本只能一个订阅消息,但就是出现一个也无法调起来的情况。

最后一次编辑于  2019-12-24
回答关注问题邀请回答
收藏

1 个回答

  • 牛
    2019-12-24

    requestSubscribeMessage基础库要求2.8.2

    2019-12-24
    赞同
    回复 1
    • 浩。
      浩。
      2019-12-24
      嗯,那我知道了,不过7.0.4也就今年4月,哎,普通订阅消息又要禁用了
      2019-12-24
      回复
登录 后发表内容
问题标签