收藏
回答

开发者工具更新到最新版后,报错style 字段需为 v2?

开发者工具更新到最新版后,报错style 字段需为 v2

style 字段需为 string 不知道怎么处理了 项目启动不起来了--。

回答关注问题邀请回答
收藏

3 个回答

  • 老张
    老张
    09-07

    09-07
    有用
    回复
  • xy
    xy
    09-07

    app.json增加style:"v2"

    09-07
    有用
    回复
  • Admin²⁰²⁰
    Admin²⁰²⁰
    09-07

    相关的json里面加入个style:"v2"试试看

    09-07
    有用
    回复
登录 后发表内容
问题标签