收藏
回答

getUserInfo变更是在特定版本之后么?

请问这一次的用户信息调整这一块, 是针对所有版本都作出的调整, 还是只针对以后发布的版本进行调整, 就像接口版本兼容那种.


我看开发者工具里1.1.1的版本调用都会失败.


我们的小程序用户群体比较特殊现在一直设置的最低版本是1.1.0, 官方提供的两种解决方案在低版本下都用不了.


最后一次编辑于  2018-05-12
回答关注问题邀请回答
收藏