收藏
回答

求教:wx.getUpdateManager is not a function

问题模块 框架类型 问题类型 API/组件名称 终端类型 操作系统 微信版本 基础库版本
API和组件 小程序 Bug wx.getUpdateManager 客户端 6.6.7 2.0.9

运维后台设置了最低基础库版本为1.9.90,为什么还是报错?不是应该提醒升级微信吗???


这里还有一条是新版本的,也报错

最后一次编辑于  2018-06-05
回答关注问题邀请回答
收藏