收藏
回答

插件无法使用 提示错误

问题模块 问题类型 插件 AppID 插件版本号 AppID 操作系统 微信版本 基础库版本
插件 Bug wx069ba97219f66d99 0.3.3 wx5451498f79ef1fc3 Android 开发者工具 1.02.1907160 1.7.4


插件有问题 引用插件会显示错误 如上所示

回答关注问题邀请回答
收藏

1 个回答

  • 大冶明鑫眼镜[钰森熙电子科技]
    大冶明鑫眼镜[钰森熙电子科技]
    2019-12-20

    这个问题自己解决了 问题在于MQTT的js文件和微信小程序的插件有冲突 我换了mqtt的另一种方案 就可以了 现在这个插件是正常使用的

    2019-12-20
    赞同
    回复
登录 后发表内容
问题标签