收藏
回答

?开小程序发工具,调试基础库版本 2.9.3 input的bindinput 无效


最后一次编辑于  11-19
回答关注问题邀请回答
收藏

3 个回答

  • 刘泽森(
    刘泽森(
    11-20

    我也发现了,但是我手机微信更新后是安卓7.0.7,查询对应的基础库为2.9.0,不知道为何2.9.3的基础库覆盖都已经80%多了

    11-20
    赞同
    回复
  • 岁月你别催、
    岁月你别催、
    11-20

    用 2.9.3 无效了  还是用回 2.9.2 吧


    11-20
    赞同
    回复
  • 王志鹏
    王志鹏
    11-19

    这个是2.9.3的bug   使用2.9.2调试吧

    11-19
    赞同
    回复 3
    • CharleneLovely
      CharleneLovely
      11-19
      ca.....不对开发者不负责啊。
      11-19
      回复
    • 王志鹏
      王志鹏
      11-19回复CharleneLovely
      哈哈哈   无力吐槽
      11-19
      回复
    • CharleneLovely
      CharleneLovely
      11-19回复CharleneLovely
      这句话好像有毛病!!
      11-19
      1
      回复
问题标签