收藏
回答

微信调用蓝牙使用的BLE SDK版本是5.0还是4.3 ?

BLE蓝牙调用相关API

在扫描、连接过程中iOS和Android的表现差异较大,为定位问题蓝牙模块开发商需要我们提供一下具体的调用的BLE版本

回答关注问题邀请回答
收藏
登录 后发表内容
问题标签