收藏
回答

新手求助

问题模块 框架类型 问题类型 终端类型 微信版本 基础库版本
框架 小程序 需求 工具 6.7.2 2.3.0

Error: tabBar[1].pagePath 字段需为 string

新手刚学,老是提示这个有没有大佬指点一下


最后一次编辑于  2018-09-15  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

2 个回答