收藏
回答

渲染层网络层错误

问题模块 操作系统 工具版本
开发者工具 macOS v1.02.1801081



昨天代码还好好的,今天就出现了这个现象。场景:开发者工具上调用chooseImage的API时,显示勾选的图片开发者工具就出现这个报错,不过真机运行是可以的。尝试:基础库选择了最新或者选择其他版本依旧不行。想问下这个怎么解决。而且今天出现工具闪退的现象有好几次了,偶尔控制台也会出现其他的报错,忘记截图了。忘记补充下:重启开发者工具以及重启电脑我都尝试了下,还是不行。


最后一次编辑于  2018-01-23  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答