收藏
回答

工具占用内存过高崩溃?

微信开发者工具Nightly 1.02.1908072版,内存占用过高,半个小时不刷新工具,就会出现卡死崩溃,今天升级之后出现了多次。打开工具基本都维持在1000M以上的内存占用

最后一次编辑于  08-08  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

2 个回答

问题标签