收藏
回答

textarea的placeholder的层级太高了

框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
小程序 Bug textarea 客户端 7.0.3 2.5.1

textarea的placeholder的层级太高了,把vConsole都能遮挡,更不用提view什么的了

回答关注问题邀请回答
收藏

2 个回答

  • quanjing
    quanjing
    04-06

    这都2021年了,这问题还没有解决是怎么回事呢啊?

    04-06
    有用
    回复
  • 吴奕群
    吴奕群
    2019-02-12

    对的,之前有提过,官方好像还没解决这个问题,可以在新页面去填写textarea的输入

    2019-02-12
    有用
    回复
登录 后发表内容