收藏
回答

微信开发者工具canvas不支持同层渲染

框架类型 问题类型 操作系统 工具版本
小程序 Bug Windows 1.03.2010240

微信开发者工具不能支持同层渲染,虽然真机上可以,但是,无法调试,我看到以下链接也是说有bug,请问官方啥时候能修复

https://developers.weixin.qq.com/community/develop/doc/000cee63c28db0a5b87aa0c635b000?highLine=canvas%25E5%259C%25A8%25E5%25BC%2580%25E5%258F%2591%25E8%2580%2585%25E5%25B7%25A5%25E5%2585%25B7%25E4%25B8%258A%25E4%25B8%258D%25E8%2583%25BD%25E5%2590%258C%25E5%25B1%2582%25E6%25B8%25B2%25E6%259F%2593

回答关注问题邀请回答
收藏

2 个回答

  • brave
    brave
    10-30

    基础库符合要求了吗

    10-30
    有用
    回复 1
    • 遇℃见
      遇℃见
      11-05
      我用的是最新的基础库了
      11-05
      回复
  • 遇℃见
    遇℃见
    10-30

    官方是不解决这个问题了吗

    10-30
    有用
    回复
登录 后发表内容
问题标签