收藏
回答

不能使用,版本过低?

回答关注问题邀请回答
收藏

2 个回答

  • 吃鱼先生
    吃鱼先生
    01-19

    另,可登录你的小程序管理后台

    设置最低版本



    01-19
    有用
    回复 4
    • 00:00
      00:00
      01-19
      设置了没成功耶。小程序管理后台的入口在哪里(在哪里登录路)
      01-19
      回复
    • 吃鱼先生
      吃鱼先生
      01-19回复00:00
      http://mp.weixin.qq.com
      01-19
      回复
    • 00:00
      00:00
      01-19回复吃鱼先生
      还是没成功捏
      01-19
      回复
    • 吃鱼先生
      吃鱼先生
      01-19
      这不就把请升级微信的提示关掉了!?为啥你要说没用?你是在说有个loading一直关不掉?你自己代码里有写打开loading的代码,不写关闭loading的代码,自然会是这样!!
      01-19
      回复
  • 陈
    01-19

    小程序设置的最低访问基础库版本是多少

    01-19
    有用
    回复 5
    • 00:00
      00:00
      01-19
      这个没有了解过诶
      01-19
      回复
    • 陈
      01-19回复00:00
      这个你设置的你告诉我你没有了解过。。。
      01-19
      回复
    • 00:00
      00:00
      01-19回复
      有点蒙,刚接触小程序不就
      01-19
      回复
    • 00:00
      00:00
      01-19回复
      这个怎么解决呢
      01-19
      回复
    • 陈
      01-19回复00:00
      在不影响你小程序的情况下,把这个基础库调低
      01-19
      回复
登录 后发表内容
问题标签