收藏
回答

问一下live-player直播小窗需要将基础库升级到2.11.0才支持?

目前基础库为2.10.4,但是不支持小窗,但看文档是2.10.3就可以,确认一下是否是需要升级到2.11.0才可以用小窗??

回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容
问题标签