收藏
回答

模板消息下线导致低版本用户收不到任何消息,如何处理?官方看过各行业吗?

新的订阅消息只支持2.8.2以上的用户,10号模板消息下线后,低版本用户就再也收不到任何消息了。

下图第一张图是我今天1月3号后台显示的基础库版本情况,第二张图是官方10月回复的。

请问小程序的管理人员,是怎么评估出兼容性问题不用考虑的??

90%是大盘的数据吗?分行业看过情况吗?看过top的小程序版本数据吗?


回答关注问题邀请回答
收藏

1 个回答

  • 假装在上海
    假装在上海
    01-03

    可以做个判断,低版本的提示用户升级微信

    01-03
    赞同
    回复 1
    • 桃子
      桃子
      01-03
      一般这种提示都是万不得已的提示吧。。。而且只有在影响用户量很低的情况下提示,但现在加提示影响的用户已经超过60%了。。
      01-03
      回复
登录 后发表内容
问题标签