收藏
回答

Error: 当前版本太旧,请升级工具

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug macOS 1.02.1803210

- 当前 Bug 的表现(可附上截图)

点击预览时出现如下提示:



- 预期表现

正常编译


- 复现路径

升级开发者工具后,点击“预览”


- 提供一个最简复现 Demo


最后一次编辑于  2018-09-25  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

2 个回答