收藏
回答

开发员们,给个响应好不好

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 Bug 页面配置中的disableScroll 客户端 6.7.2 1.9.94


android到底支持不支持?为啥不支持?什么时候支持?为啥没有说明???

开发都休假去了吗???去哪了???? 这个是什么鬼半成品吗?????

最后一次编辑于  2018-09-28  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

36 个回答