收藏
回答

自定义 tabBar

问题模块 框架类型 问题类型 终端类型 微信版本 基础库版本
框架 小程序 Bug 工具 6.5.3 2.4.0

自定义 tabBar 开启后,兼容问题都是怎么处理的


2.5.0以上版本,可以使用自定义的。2.5.0以下版本无法加载自定义的,并且也无法加载系统app.json里定义的


各位是如何做兼容的

最后一次编辑于  03-13  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答