收藏
回答

requireMiniProgram is not defined 在插件中引入后报错?

主体小程序


插件引入

console.log(requireMiniProgram())

报错

requireMiniProgram is not defined




诺诺的问@官方 这方法如何去使用 根据文档去使用报错

回答关注问题邀请回答
收藏

1 个回答

  • H
    H
    09-01

    注意你的基础库,requireMiniProgram是从2.11.1起的~

    09-01
    有用
    回复
登录 后发表内容
问题标签