收藏
回答

接入微信人脸支付,Android主机系统版本是否可以是Android7.1.2?

我看到系统要求是Android7.1以上,那Android7.1.2是否可以?

回答关注问题邀请回答
收藏

1 个回答

登录 后发表内容