收藏
回答

安卓企业微信最新版本 无法使用wx.qy.login

框架类型 问题类型 操作系统 操作系统版本 手机型号 微信版本
小程序 Bug Android All All 3.1.6

在app.json 里面,只要加了

"lazyCodeLoading": "requiredComponents",


在安卓真机上 wx.qy.login 方法就报错哦

回答关注问题邀请回答
收藏

3 个回答

  • 企业微信运营专员-千夜
    企业微信运营专员-千夜
    04-08
    你好,安卓316版本企业微信小程序确实存在这个问题,只能先不调用"lazyCodeLoading": "requiredComponents" 组件,毁在317版本优化
    


    04-08
    有用
    回复
  • 小生蚝
    小生蚝
    04-07

    重复问答?

    04-07
    有用
    回复
  • 五颗星星
    五颗星星
    04-06

    同样问题,希望官方尽快解决此问题

    04-06
    有用
    回复
登录 后发表内容
问题标签