收藏
回答

腾讯地图插件更新?

从版本1.0.8更新到1.0.9报错:regeneratorRuntime is not defined

回答关注问题邀请回答
收藏

1 个回答

  • 社区技术运营专员-许涛
    社区技术运营专员-许涛
    11-05

    您好,只需要更新工具基础库版本到最新就可以

    11-05
    有用
    回复 2
    • 宇行
      宇行
      11-09
      我更新了 还是一样
      11-09
      回复
    • 宇行
      宇行
      11-09
      基础库是不是也应该升级  2.10是不行的  2.11以上好像就可以
      11-09
      回复
登录 后发表内容
问题标签