收藏
回答

app.json问题

问题模块
开发者工具

error:未找到配置在 app.json 中的 lib/underscore-min.map 页面

VM105:2 app.json

 app.json.pages

 > | pages[-1] : undefined

在开发者工具上编译出现这个error,但在手机上测试无这个error

最后一次编辑于  2017-07-12  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答