收藏
回答

小程序对接php7会有问题吗

问题模块
API和组件

项目需要,要用tp5框架,php7的语言版本,和之前5.X的版本有影响吗

最后一次编辑于  2017-12-02
回答关注问题邀请回答
收藏

2 个回答

  • 670
    670
    2017-12-02

    跟我写小程序的同事说会有bug,我也感觉没关系

    2017-12-02
    赞同
    回复
  • 鲤子
    鲤子
    2017-12-02

    这跟小程序支不支持没关系吧

    2017-12-02
    赞同
    回复