收藏
回答

运维中心收到了官方API错误

问题模块
API和组件

看了下运维中心的数据,发现报了很多官方API的错,甚至连page都undefined。是要升级微信客户端版本,还是其他什么原因导致的?


最后一次编辑于  2017-07-07
回答关注问题邀请回答
收藏

1 个回答

  • Special
    Special
    2017-07-07

    getSetting 需要做兼容处理,低版本的基础库下不支持这个方法。

    2017-07-07
    赞同
    回复