收藏
回答

该页面须在高版本手机系统的微信最新版本客户端内打开

问题模块
客户端

我的微信版本6.3.31 手机是iphone5s 系统是ios8.3。

微信小程序的文档中都没有找到支持的系统情况,这个文档哪里有?



最后一次编辑于  2017-01-06  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

5 个回答

  • One
    One
    2017-01-06

    ios版本最高是6.5.2

    2017-01-06
    赞同
    回复
  • 咸菜哥
    咸菜哥
    2017-01-06

    微信小程序最低需要什么版本?最低支持ios系统到哪个版本?

    这些资料都不知道哪里有。

    2017-01-06
    赞同
    回复
  • 咸菜哥
    咸菜哥
    2017-01-06

    看资料说 “请用微信客户端iOS或Android的6.3.27及以上版本才可以扫码预览。”,

    我的微信6.3.31版本应该是可以至少可以扫码预览吧。

    2017-01-06
    赞同
    回复
  • 玮座
    玮座
    2017-01-06

    我也遇到了这种情况。API在更新了以后,微信也要同步升级到最新,开发文档又不说,做的好好地程序给项目经理一看,他说你丫的这程序根本打不开!

    2017-01-06
    赞同
    回复
  • 铜矿
    铜矿
    2017-01-06

    ios,android正式版都6.5.3了,赶快升级吧

    2017-01-06
    赞同
    回复