收藏
回答

为什么版本(0.22.202200)不能升级成(0.22.203100) ​

问题模块
开发者工具


???我下载之后,我的电脑上有了三个开发工具!!!1.01的,2022的,2031的,无语了

最后一次编辑于  2017-09-01  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

3 个回答

  • 林超
    林超
    2017-09-01

    2013是旧版本的备份


    2022是beta版本


    1.01是正式版本


    确实有这个问题。。。可以卸载掉beta版本了。

    2017-09-01
    赞同
    回复
  • SparksORCHID
    SparksORCHID
    2017-09-01

    2031不是2022的升级版本吗???

    2017-09-01
    赞同
    回复
  • 林超
    林超
    2017-09-01

    2031不是的


    是旧版本的备份

    2017-09-01
    赞同
    回复