收藏
回答

新版开发者工具( 1.0.0 版本)bug

问题模块
API和组件

首先,模拟器

wx.pageScrollTo

失效;

其次,picker组件无法选择数组里的第一个值,只能选择第2个以及后面的值

目前就发现了这两个

最后一次编辑于  2017-08-31  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • HS
    HS
    2017-08-31

    如果问题阻碍了开发进度,可以暂时换用旧版工具。

    2017-08-31
    赞同
    回复